<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
  <head>
  <meta charset="utf-8">
  <meta http-equiv="x-ua-compatible" content="ie=edge">
  <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
  <meta property="fb:pages" content="99609391511" />
  <link rel="icon" sizes="16x16" href="https://www.icij.org/app/themes/icij/dist/images/ICIJ.png">
  <link rel="apple-touch-icon" sizes="57x57" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-57x57_caf19226.png">
  <link rel="apple-touch-icon" sizes="60x60" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-60x60_9f7d5a07.png">
  <link rel="apple-touch-icon" sizes="72x72" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-72x72_3e06e82c.png">
  <link rel="apple-touch-icon" sizes="76x76" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-76x76_dfe3c3ce.png">
  <link rel="apple-touch-icon" sizes="114x114" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-114x114_2dddab2f.png">
  <link rel="apple-touch-icon" sizes="120x120" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-120x120_13719e74.png">
  <link rel="apple-touch-icon" sizes="144x144" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-144x144_9e66570f.png">
  <link rel="apple-touch-icon" sizes="152x152" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-152x152_0ee6e8ee.png">
  <link rel="apple-touch-icon" sizes="180x180" href="https://www.icij.org/app/themes/icij/dist/images/favicons/apple-touch-icon-180x180_4acd1d8b.png">
  <link rel="icon" type="image/png" sizes="32x32" href="https://www.icij.org/app/themes/icij/dist/images/favicons/favicon-32x32_4b8139d3.png">
  <link rel="icon" type="image/png" sizes="192x192" href="https://www.icij.org/app/themes/icij/dist/images/favicons/android-chrome-192x192_bbec2387.png">
  <link rel="icon" type="image/png" sizes="16x16" href="https://www.icij.org/app/themes/icij/dist/images/favicons/favicon-16x16_5afb6e56.png">
  <link rel="manifest" href="https://www.icij.org/app/themes/icij/dist/images/favicons/manifest_a29e161e.json">
  <link rel="mask-icon" href="https://www.icij.org/app/themes/icij/dist/images/favicons/safari-pinned-tab_5615c917.svg" color="#5bbad5">
  <meta name="msapplication-TileColor" content="#da532c">
  <meta name="msapplication-TileImage" content="https://www.icij.org/app/themes/icij/dist/images/favicons/mstile-144x144_87c5303d.png">
  <meta name="theme-color" content="#A33A00">
  <link rel="alternate" type="application/rss+xml" title="ICIJ - The Global Muckracker - RSS 2.0" href="https://www.icij.org/feed/?post_type=post" />
  <link rel="alternate" type="text/xml" title="ICIJ - The Global Muckracker - RSS .92" href="https://www.icij.org/feed/rss/?post_type=post" />
  <link rel="alternate" type="application/atom+xml" title="ICIJ - The Global Muckracker - Atom 0.3" href="https://www.icij.org/feed/atom/?post_type=post" />
  <link rel="alternate" type="application/rss+xml" title="ICIJ - Articles - RSS 2.0" href="https://www.icij.org/feed/?post_type=article" />
  <link rel="alternate" type="text/xml" title="ICIJ - Articles - RSS .92" href="https://www.icij.org/feed/rss/?post_type=article" />
  <link rel="alternate" type="application/atom+xml" title="ICIJ - Articles - Atom 0.3" href="https://www.icij.org/feed/atom/?post_type=article" />
  <meta name="google-site-verification" content="VmEH7EF95QSszURJA5H6Rba5z6kuPb6QaNRtoHJ9BMU" />
  
  <title>Medical Devices Harm Patients Worldwide As Governments Fail On Safety - ICIJ</title>

<!-- This site is optimized with the Yoast SEO Premium plugin v7.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A global investigation reveals the rising human toll of lax controls and testing standards pushed by a booming industry."/>
<meta name="original-source" content="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/" />
<link rel="canonical" href="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/" />
<link rel="publisher" href="https://plus.google.com/+IcijOrg"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Medical Devices Harm Patients Worldwide As Governments Fail On Safety" />
<meta property="og:description" content="A global investigation reveals the rising human toll of lax controls and testing standards pushed by a booming industry." />
<meta property="og:url" content="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/" />
<meta property="og:site_name" content="ICIJ" />
<meta property="article:publisher" content="https://www.facebook.com/ICIJ.org/" />
<meta property="article:tag" content="Healthcare" />
<meta property="article:tag" content="Implant Files" />
<meta property="article:tag" content="Investigative reporting" />
<meta property="article:tag" content="Medtronic" />
<meta property="fb:app_id" content="333223087496445" />
<meta property="og:image" content="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Overview-1-960x640.jpg" />
<meta property="og:image:secure_url" content="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Overview-1-960x640.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A global investigation reveals the rising human toll of lax controls and testing standards pushed by a booming industry." />
<meta name="twitter:title" content="Medical Devices Harm Patients Worldwide As Governments Fail On Safety - ICIJ" />
<meta name="twitter:site" content="@icijorg" />
<meta name="twitter:image" content="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Overview.FBShare-with-text.jpg" />
<meta name="twitter:creator" content="@icijorg" />
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//s3.amazonaws.com' />
<link rel='stylesheet' id='sage/main.css-css'  href='https://www.icij.org/app/themes/icij/dist/styles/main_0a87df14.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.icij.org/wp/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.icij.org/wp/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://platform.twitter.com/widgets.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='https://www.icij.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.icij.org/wp/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.icij.org/wp/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<link rel='shortlink' href='https://www.icij.org/?p=10322' />
<link rel="alternate" type="application/json+oembed" href="https://www.icij.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icij.org%2Finvestigations%2Fimplant-files%2Fmedical-devices-harm-patients-worldwide-as-governments-fail-on-safety%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.icij.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.icij.org%2Finvestigations%2Fimplant-files%2Fmedical-devices-harm-patients-worldwide-as-governments-fail-on-safety%2F&#038;format=xml" />
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<script type="text/javascript">var algolia = {"debug":false,"application_id":"A1EJLEM10L","search_api_key":"525214166bdcc1ac7842c8f618f508f8","powered_by_enabled":true,"query":"","autocomplete":{"sources":[{"index_id":"searchable_posts","index_name":"wp_production_searchable_posts","label":"All posts","admin_name":"All posts","position":10,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"wp_production_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]}}};</script>  <!-- Custom CSS -->

  <link href="https://fonts.googleapis.com/css?family=Lato:400,900i|Lora:400,700" rel="stylesheet">
  <link rel="stylesheet" href="https://www.icij.org/app/themes/icij/dist/styles/news-project-article_0a87df14.css" />
  
</head>  <body class="article-template article-template-views article-template-hippo-article article-template-viewshippo-article single single-article postid-10322 single-format-standard medical-devices-harm-patients-worldwide-as-governments-fail-on-safety app-data singular-data single-data single-article-data single-article-medical-devices-harm-patients-worldwide-as-governments-fail-on-safety-data" data-wp-env="production">
    <div id="app" class="news-project-container">
      <div class="navbar-headroom">
  <!-- custom block from widgets -->
      <div class="textwidget custom-html-widget"><nav-bar-hippo :dropdown-items="[{ label: 'Implant Files Home', href: 'https://www.icij.org/investigations/implant-files' },
{ label: 'About this investigation', href: 'https://www.icij.org/investigations/implant-files/about-the-implant-files-investigation' },
{ label: 'The International Medical Devices Database', href: 'https://medicaldevices.icij.org' },
{ label: 'Tell us your story', href: 'https://www.icij.org/investigations/implant-files/do-events-in-the-implant-files-sound-familiar-share-your-story-with-the-world/' },
{ label: 'Resources for patients', href: 'https://www.icij.org/investigations/implant-files/resources-for-patients-and-frequently-asked-questions/' },
{ label: 'Video introduction', href: 'https://www.icij.org/investigations/implant-files/video-a-global-investigation-into-medical-device-harm' },
 { label: 'Media partners', href: 'https://www.icij.org/implant-files-media-partners/' }]"
  :stories="[{ label: 'Patients harmed by medical devices', href: 'https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/' },
  { label: 'Europe, a device gateway to the world', href: 'https://www.icij.org/investigations/implant-files/how-lobbying-blocked-european-safety-checks-for-dangerous-medical-implants/' },
  { label: 'History of the industry', href: 'https://www.icij.org/investigations/implant-files/patient-hopes-rise-and-fall-as-an-industry-balances-progress-and-profit/' },
  { label: 'The Medtronic way', href: 'https://www.icij.org/investigations/implant-files/medtech-giant-pushes-boundaries-as-casualties-mount-and-sales-soar' },
  { label: 'Ruptured trust and breast implants', href: 'https://www.icij.org/investigations/implant-files/breast-implant-injuries-kept-hidden-as-new-health-threats-surface/' },
  { label: 'Heart device raises risk questions', href: 'https://www.icij.org/investigations/implant-files/experts-warn-expanded-heart-valve-use-risks-patient-safety/' },
  { label: 'Living with a broken implant', href: 'https://www.icij.org/investigations/implant-files/patients-fight-for-answers-as-broken-implants-cause-unseen-agony/' }
]"></nav-bar-hippo></div>
  </div>


             <div class="hippo-article-feature-image" style="background-image: url('https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Overview-1500w-e1543154816499.jpg')">
  <div class="feature-bottom">
    <div class="feature-headline">
      <h1 class="headline-title">
        <span>Medical Devices Harm Patients Worldwide As Governments Fail On Safety</span>
      </h1>
    </div>
  </div>
</div>

<timebomb-sign-up authenticity-token="eb5780e6345819e5335f1c8cdc69570d" ></timebomb-sign-up>

<div class="hippo-article-story Article__content">

  <div class="hippo-article-headline">
    <h1 class="headline-title">
        Medical Devices Harm Patients Worldwide As Governments Fail On Safety
    </h1>
    <div class="headline-excerpt">
      <p>A global investigation reveals the rising human toll of lax controls and testing standards pushed by a booming industry.</p>

    </div>
    <div class="headline-author">
      <div class="author-block-content">
  <div class="authors">
    By 
          <span class="author-name">ICIJ</span>      
      </div>
  <span class="date">
    / November 25, 2018
  </span>
</div>    </div>
  </div>
  
  <div class="hippo-date-social">
    <div class="article-social">
      <share-buttons title="Medical Devices Harm Patients Worldwide As Governments Fail On Safety" url="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/" size="big-horizontal" gaevent="Social Share|From Article Footer"/>
    </div>
  </div>

  <div class="key-finding-list">
    <h3>Key findings</h3>
    <ul class="KeyFindings__items">
              <li class="KeyFindings__item">Medical devices improve and save lives, but governments have allowed products on the market with little or no human testing that went on to cause great harm</li>
              <li class="KeyFindings__item">Devices pulled off the market in some countries over safety concerns remain for sale in others</li>
              <li class="KeyFindings__item">The device industry, and the regulators that oversee it struggle to quickly identify hazardous implants after they are released, leaving patients exposed</li>
              <li class="KeyFindings__item">Manufacturers, doctors, and others potentially linked more than 1.7 million injuries and nearly 83,000 deaths to medical devices in reports to U.S. regulators over the last decade</li>
              <li class="KeyFindings__item">Some of the highest-profile controversies in recent years involve products marketed to women, including contraceptive coils, vaginal mesh, and breast implants</li>
          </ul>
  </div>

  <div class="hippo-article-content">
    <span class="begin-article"></span>
    <p><span class="news-bigletter">F</span>rom Amsterdam, Seoul, Lima and Mumbai, to the small American town of Hiawassee, Georgia, medical implants sicken, maim and sometimes kill the very people they were designed to help.</p>
<p>Health authorities across the globe have failed to protect millions of patients from poorly tested implants that can puncture organs, deliver errant shocks to the heart, rot bones and poison blood, spew overdoses of opioids and cause other needless harm, a year-long investigation by the International Consortium of Investigative Journalists found.</p>
<p>Governments hold even complex implants to a lower safety testing standard than most new drugs. Flawed devices linger on the market as injuries mount. Under a free-for-all global system, device companies pull implants in some countries while continuing to sell them in others.</p>
<p>For most people, medical devices are of clear benefit, and complex implants can radically improve health, even save lives. But ICIJ’s reporting calls into question whether the device industry — which touches the lives of billions of people — is unnecessarily putting millions of patients at risk of serious harm in its quest for profit.</p>
<p>Across the planet, in hundreds of interviews with ICIJ as part of the <a href="http://www.icij.org/implantfiles">Implant Files</a> investigation, patients said they were not warned of crucial risks of their implants and described an array of grisly complications.</p>
<blockquote><p><strong>It&#8217;s unacceptable to keep maintaining this sytem. </strong><br />
– Carl Heneghan</p></blockquote>
<p>In South Africa, 51-year-old Renate Scheepers is scheduled for surgery this month to have a mesh implant intended to treat incontinence removed from around her bladder, after enduring years of recurring bouts of excruciating abdominal pain. More than 100,000 women worldwide have filed lawsuits against manufacturers charging that they were harmed by faulty mesh products.</p>
<p>In India, Vijay Vojhala, a 44-year-old Mumbai-based former hospital equipment salesman, suffers from vision problems, difficulty walking and irregular heart rhythms that he attributes to his Johnson &amp; Johnson replacement hip, blamed for poisoning thousands of patients.  More than half a million people were implanted with such “metal-on-metal” hips before they were recalled or pulled from the market.</p>
<p>In the U.S., 27-year-old Charlissa Dawn Boyce died after an implantable defibrillator recalled by St. Jude Medical for battery problems failed to shock her heart back into rhythm, her family claims in a lawsuit filed in Tennessee. Nearly 350,000 of the devices were implanted in patients around the world before being subjected to a massive recall for having defective batteries in 2016.</p>
<p>“It&#8217;s unacceptable to keep maintaining this system,” said Carl Heneghan, a clinical epidemiologist at Oxford University in England who has written extensively about medical device regulation. “At some point patients stick their hands up and say we’re suffering catastrophic harm. But when that happens, it’s often [years] down the road when significant number of people have already been hurt.”</p>
<p>The Implant Files is the first-ever global examination of the medical device industry and its overseers. ICIJ journalists and a team of more than 250 reporters and data specialists from 58 news organizations in 36 countries examined hundreds of cases like these from all over the globe. The inquiry builds on reporting in the Netherlands by Jet Schouten, an investigative journalist for Dutch Public Broadcasting, who was part of the international team.</p>
<iframe class="story-iframe-video" src="https://www.youtube.com/embed/7WIzAyefnxQ"></iframe>
<p>The Implant Files reporting reveals a fiercely competitive industry that has repeatedly run afoul of global law enforcement, financial and health authorities, and has used its formidable lobbying clout to pressure regulators to speed approvals and lower safety standards. Manufacturers have paid at least $1.6 billion since 2008 to settle charges of corruption, fraud and other violations with regulators in the U.S. and other countries, according to an ICIJ review of data from the U.S. Justice Department and the Securities and Exchange Commission.</p>
<p>They have also paid billions of dollars to patients. Since 2015, one company alone, Johnson &amp; Johnson, has agreed to pay — or been ordered to pay — $4.3 billion to people in the U.S. who claim they were injured by defective hips, mesh and surgical staplers.</p>
<p>Governments in dozens of countries in Africa, Asia and South America don’t regulate medical devices at all, instead placing their trust in European authorities or in the <a href="https://www.fda.gov/MedicalDevices/default.htm">U.S. Food and Drug Administration</a>, which is generally considered to provide more robust oversight than any other health agency in the world.</p>
<p>Yet even that oversight is lacking, with complex devices approved too quickly by American authorities, and troublesome ones not pulled from hospital shelves fast enough, patient advocates and health experts say. The FDA is now exploring further loosening its rules in order to get some new devices onto the market with substantially less testing than before, a move seen as part of a broader effort to bolster the U.S. as a competitor to Europe, which offers manufacturers an even faster path to approval of new products.</p>
<p>Over the course of <a href="http://www.icij.org/implantfiles">The Implant Files</a> investigation, ICIJ and its partners filed more than 1,500 public records requests and collected more than 8 million device-related health records. These include recall notices; safety warnings; legal documents and corporate financial filings.</p>
<p>More than 5.4 million “adverse event” reports sent to the FDA over the last decade make up the greatest share of this trove. These reports come from doctors, manufacturers, patients and even lawyers, and describe cases where a device is suspected to have caused or contributed to a serious injury or death, or has experienced a malfunction that would likely lead to harm if it were to recur.</p>
<p>Medical devices that broke, misfired, corroded, ruptured or otherwise malfunctioned after implantation or use — despite assurances by regulators, the industry and doctors that they were safe — were linked to more than 1.7 million injuries and nearly 83,000 deaths over the last decade, an ICIJ analysis found. Nearly 500,000 reports mentioned an explant — a surgery to remove a device — in connection with an adverse event.</p>
<div class="responsive-iframe "><responsive-iframe url="https://projects.icij.org/the-implant-files/graphics/#/adverse-events?no-embeddable-footer=1"></responsive-iframe></div>
<p>In some cases, the connection between the harm described in an adverse event report and the device isn’t clear, and the FDA says that conclusions about a device’s safety or role in an injury or death cannot be made from an adverse event alone.</p>
<p>Nevertheless, ICIJ’s analysis, which included identifying devices listed at times under hundreds of different brand names or spellings, gives a never-before-seen view of medical product harm.</p>
<p>But the data only tell part of the story. Doctors and manufacturers often fail to report adverse events, and when they do the information can be unverified and incomplete. And over large swaths of the planet, health authorities refuse to disclose information about harm to the public — or just never collect it in the first place.</p>
<p>In the European Union, regulators have been gathering rapidly rising numbers of injury and malfunction reports each year but refuse to publish the data, claiming that to do so would give away confidential commercial information and unnecessarily scare the public. In Chile, health authorities told ICIJ partners that adverse event reporting was voluntary for implanted devices and that in a decade they had received four “relevant” reports, only one for an implanted device. In Mexico, authorities don’t share adverse event data with the public.</p>
<p>When device manufacturers and regulators do learn of problems, word often doesn’t reach doctors, let alone patients. Manufacturers have issued recalls or safety alerts, which can range from simple label changes to the immediate removal of a device from the market, in some countries but not others. And while the auto industry can generally reach owners of cars to tell them of safety issues that require fixes, the device industry and its hospital customers often can’t find people with implants.</p>
<p>Because no global resource for recalls and safety notices exists, ICIJ decided to build one. The <a href="https://medicaldevices.icij.org">International Medical Devices Database</a> (IMDD) for the first time gathers recalls, safety alerts and field safety notices — more than 70,000 from 11 countries — to create a searchable portal that anyone can access to help discover whether a device was flagged for official safety concern. Because there’s no agreed-upon method for identifying devices, ICIJ created tools to give users the ability to research the safety history of their devices, even if described differently in other countries.</p>
<p>ICIJ’s analysis of the IMDD data showed that over the decade, manufacturers issued more than 2,100 “class one” recalls in the U.S. for defects deemed to pose a “reasonable chance” of “serious health problems or death.” Some could be addressed easily, with a quick software update or a change of wording in the instructions, while others involved devices implanted in millions of patients that spurred thousands of surgical removals.</p>
<div class="responsive-iframe "><responsive-iframe url="https://medicaldevices.icij.org/p/callout/embed?no-embeddable-footer=1"></responsive-iframe></div>
<h3>An aging population and a growing business</h3>
<p>The device business is big, and growing fast. Annual industry sales more than doubled from about $118 billion in 2000 to about $400 billion in 2018. A fund composed of leading medical device stocks returned a sparkling 125 percent in the last five years as of  Nov. 14, compared to 52 percent for the broader economy reflected in the Standard &amp; Poor’s 500.</p>
<p>The biggest market for devices — people 65 or older — will grow by more than 60 percent to nearly 1 billion people by 2030, a UBS investment analyst noted.</p>
<p>The industry has countless success stories to celebrate. Pacemakers have revitalized or saved the lives of millions of patients with heart disease. Orthopedic implants, among the most popular type of medical device, have gotten millions more back on their feet, even people with bone cancer. According to AdvaMed, the foremost U.S. trade group for medical device manufacturers, intraocular lens implants have restored the sight of 36 million people in the U.S. alone.</p>
<p>In February, Omar Ishrak, the CEO of <a href="https://www.icij.org/investigations/implant-files/medtech-giant-pushes-boundaries-as-casualties-mount-and-sales-soar">Medtronic</a>, the world’s biggest device maker, said his company’s products make life better for more than 70 million new patients a year — improving two lives every second.</p>
<p>In written comments to ICIJ, AdvaMed emphasized that implants are far harder than drugs to randomize during clinical trials and argued that medical devices should thus be evaluated differently from pharmaceuticals. “To suggest that human trial mandates would end future harm misleads both the patient and the public into falsely thinking that all adverse events can be erased through such trials,” said Janet Trunzo, AdvaMed&#8217;s head of technology and regulatory affairs.</p>
<p>AdvaMed also disputed that the industry has problems reaching patients after recalls. “High-risk medical devices, especially life-sustaining implants, have specific tracking procedures in place to ensure companies can quickly notify patients and providers of any significant issues,” Trunzo said.</p>
<blockquote class="twitter-tweet" data-lang="en">
<p dir="ltr" lang="en"><a href="https://twitter.com/hashtag/FDA?src=hash&amp;ref_src=twsrc%5Etfw">#FDA</a> has set important new goal when it comes to device safety: ensuring that we’re consistently first in the world to identify and act upon device safety signals to protect patients. <a href="https://t.co/9AurKaim6v">https://t.co/9AurKaim6v</a> <a href="https://t.co/IATHeEUgHe">pic.twitter.com/IATHeEUgHe</a></p>
<p>— Scott Gottlieb, M.D. (@SGottliebFDA) <a href="https://twitter.com/SGottliebFDA/status/1064933544944984064?ref_src=twsrc%5Etfw">November 20, 2018</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>In extensive <a href="https://www.documentcloud.org/documents/5267293-FDA-s-Responses-to-ICIJ-s-Implant-Files-questions.html">written answers</a> to ICIJ questions, the FDA said patient safety “is and will remain a cornerstone” of its regulatory commitment. It acknowledged long-standing “limitations” in its ability to “promptly and consistently” identify safety risks after a device has been released to the market and said it is leading the effort to create a program that scans clinical information and other data to detect problems more quickly.</p>
<p>On Tuesday, five days before the Implant Files was published, the agency <a href="https://www.fda.gov/NewsEvents/Newsroom/PressAnnouncements/ucm626286.htm">announced</a> it was setting an “important and ambitious new goal” to be “consistently first among the world’s regulatory agencies to identify and act upon safety signals related to medical devices.”</p>
<p>Even the device industry’s severest critics acknowledge that it is impossible to create products, especially those that provide life-sustaining functions that do not put patients at risk.</p>
<p>But time and again, patients have been exposed to products that caused serious and preventable harm. Those accidents often unfold in the shadows, in slow motion, over years, in bedrooms and in hospitals around the world.</p>
<p>Essure, a coil-shaped metal contraceptive, was put in the fallopian tubes of more than a million women. Thousands later reported grisly injuries, including perforation of the uterus, causing pain and bleeding. U.S. adverse event data analyzed by ICIJ includes descriptions of nearly 8,500 events over the last decade that required Essure’s removal.</p>
<div class="Image Article__image Image--medium Image--floatLeft" id="10345"><div class="Image__headline">
    <div class="Image__caption" class="Image__title--small">Misty Holliman says she was not warned about health risks associated with Essure before it was implanted.</div>
  </div>
  <div class="Image__shadow"></div>
  <div class="Image__share Image__share--bottom"><div class="Image__credits">
    <div class="Image__creditsIcon Icon--credits">i</div>
    <div class="Image__creditsText">
      <a href="#">Can Turkyilmaz / ICIJ</a>
    </div>
  </div>
    <div class="Image__socialIcons SocialIcons">      <share-buttons title="Misty Holliman says she was not warned about health risks associated with Essure before it was implanted."  url="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/#10345"  size="small-horizontal" gaevent="Social Share|From Article Image"/>    </div>  </div>  <img  class="size-medium wp-image-10345 Image__src" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Misty-1500w-360x200.jpg" alt="" width="760" height="405" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Misty-1500w-760x405.jpg 760w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Misty-1500w-768x409.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Misty-1500w-1202x640.jpg 1202w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Misty-1500w.jpg 1502w" sizes="(max-width: 760px) 100vw, 760px"></div>
<p>In 2017, Bayer wrote to European doctors asking them to halt use of the product and to “temporarily quarantine remaining inventory until further notice.” The company soon suspended sales in every country but the U.S.</p>
<p>In May 2018, Misty Holliman, a 26-year-old mother of four living outside Irving, Texas, was implanted with Essure. She is one of more than 200 medical device patients who told ICIJ or a partner that they were not informed of crucial health risks prior to implantation.</p>
<p>In July, Bayer announced it would stop selling it in the U.S. by the end of the year. In comments to ICIJ, Bayer said its decision to withdraw the devices globally was due to business reasons rather than safety concerns and cited an overall decline in the use of permanent contraceptives as well as “inaccurate and misleading publicity about the device.” Bayer also noted that women suing the company have generated many of the adverse event reports submitted to the FDA.</p>
<p>Holliman now suffers severe pelvic pain. She may need a full hysterectomy, and can’t afford the procedure. “I can&#8217;t see what’s going on inside of my body,” she said, “and I can’t take it out.”</p>
<h3>A regulatory afterthought</h3>
<p>Modern testing requirements for new drugs were forged in the wake of a medical scandal that shook the world. In the late 1950s and early 1960s, thalidomide, a drug sold to women as a treatment for morning sickness, caused tens of thousands of children to be born with malformed limbs and a wide variety of other birth defects. Up to 40 percent of babies with significant exposure died in infancy, and many women experienced stillbirths and miscarriages.</p>
<p>A flood of new pharmaceuticals regulations emerged in response. Despite the huge associated costs, drug makers were required to show clinical evidence demonstrating that their products were safe and effective before they could come to market.</p>
<p>The device industry was a regulatory afterthought, and evaded full oversight until 1976 in the U.S. and 1990 in Europe. From the beginning, the industry argued that its devices should be treated differently from drugs.</p>
<p>The internationally accepted criteria for approving almost all new drugs is that at least one randomized controlled trial, in human test patients, has to demonstrate safety and efficacy. Throughout the world, the standard for approving new devices is lower.</p>
<p>In U.S., drug makers must show “substantial evidence” of a new product’s safety and effectiveness, and usually require three trials. For devices, the benchmark is “reasonable assurance,” which usually means a single study and no randomized controlled trials, in which groups of patients get different treatments, and outcomes are compared.</p>
<p>But even this standard is often just in theory. Less than 5 percent of devices reviewed by the FDA undergo so-called premarket approval. Regulators allow major — and sometimes fateful — changes to devices under pathways meant for incremental updates.</p>
<p>Most devices are approved through pathways that clear devices based on whether they are “substantially equivalent” to devices already on the market, or to an earlier version of the same product.</p>
<p>Sometimes after a chain of these equivalence-based approvals, a new device scarcely resembles the original version. Research published by the BMJ, an ICIJ partner, traced the family tree of 61 surgical mesh products to two original devices approved in 1985 and 1996. None had completed clinical trials at the time of approval.</p>
<p>Patients who take poor quality drugs can throw the pill bottle in the trash, said Adriane Fugh-Berman, a Georgetown University professor who studies healthcare marketing practices. People with an unnecessary or poorly functioning implant may end up with it inside their body for the rest of their lives. “You may be crippled forever,” she said.</p>
<div class="custom-related-articles">
    <div class="custom-related-title">Recommended reading</div>
    <div class="related-content">
      <ul class="related-items">
        <li class="related-item">
  <div class="article-image"><img width="1700" height="1133" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Medtronic-1700w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Medtech giant illustration by Christina Chung" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Medtronic-1700w.jpg 1700w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Medtronic-1700w-641x427.jpg 641w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Medtronic-1700w-768x512.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Medtronic-1700w-960x640.jpg 960w" sizes="(max-width: 1700px) 100vw, 1700px" /></div>
  <a  class="article-title" href="https://www.icij.org/investigations/implant-files/medtech-giant-pushes-boundaries-as-casualties-mount-and-sales-soar/">Medtech Giant Pushes Boundaries As Casualties Mount And Sales Soar</a>
</li>

                <li class="related-item">
  <div class="article-image"><img width="1700" height="1133" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Backgrounder-1700w.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Christina Chung" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Backgrounder-1700w.jpg 1700w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Backgrounder-1700w-641x427.jpg 641w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Backgrounder-1700w-768x512.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Backgrounder-1700w-960x640.jpg 960w" sizes="(max-width: 1700px) 100vw, 1700px" /></div>
  <a  class="article-title" href="https://www.icij.org/investigations/implant-files/patient-hopes-rise-and-fall-as-an-industry-balances-progress-and-profit/">Patient Hopes Rise And Fall As An Industry Balances Progress And Profit</a>
</li>

                <li class="related-item">
  <div class="article-image"><img width="1600" height="1067" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_RecallDatabase.White_.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="The International Medical Devices Database" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_RecallDatabase.White_.jpg 1600w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_RecallDatabase.White_-640x427.jpg 640w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_RecallDatabase.White_-768x512.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_RecallDatabase.White_-960x640.jpg 960w" sizes="(max-width: 1600px) 100vw, 1600px" /></div>
  <a  class="article-title" href="https://www.icij.org/investigations/implant-files/new-database-tracks-faulty-medical-devices-across-the-globe/">New Database Tracks Faulty Medical Devices Across The Globe</a>
</li>

              </ul>
    </div>
  </div>


<h3>Defibrillator failure: ‘Hit by lightning’</h3>
<p>In 2004, Medtronic won approval for an updated version of a lead, or wire, used to connect its implantable defibrillator to the heart. Called the Sprint Fidelis, the lead was much thinner than previous versions, an innovation considered an advantage because thin wires are more nimble and easier to bend.</p>
<p>Over the next three years, the Sprint Fidelis was implanted in an estimated 268,000 patients worldwide.</p>
<p>In January 2007, 32-year-old Sherry Robinson was preparing for bed at her home in Sechelt, a coastal community outside Vancouver, Canada, when a stunning jolt in her chest thrust her forward. “I saw this white light through my eyes. It hurt like hell. I thought, ‘I‘ve been hit by lightning.’”</p>
<p>Robinson’s device is designed to shock hearts back into rhythm, but hospital tests showed it was misfiring. Before it was deactivated, a defective Sprint Fidelis lead shocked Robinson 18 times.</p>
<p>“[A]lmost no one can tolerate multiple shocks,” a cardiologist quoted in a Congressional Research Service report published nearly a decade later said. “[A]fter a second or third shock, anxiety from the possibility of more shocks progresses quickly to near terror.”</p>
<p>Later that month, doctors removed the malfunctioning device — another surgery — but then simply put in another Sprint Fidelis.</p>
<p>In July 2007, a Minnesota cardiologist published a study showing Sprint Fidelis failed at a higher than expected rate and was inappropriately shocking patients, or failing to work.</p>
<p>The company recalled the device and took it off the market in October 2007.</p>
<p>Citing five patient deaths that may have been related to fractured Sprint Fidelis leads, the company recalled the device and took it off the market in October 2007.</p>
<p>Two years later, Medtronic acknowledged that malfunctioning Sprint Fidelis leads may have caused 13 deaths, though it was not clear if these were in addition to the five mentioned in the company&#8217;s recall announcement.</p>
<p>Its performance deteriorated over time. A 2015 study of nearly 1,000 patients in France found that in fact more than one in five leads fractured after five years. Younger, more active patients were especially vulnerable.</p>
<p>An ICIJ analysis of FDA adverse event reports shows that in the last decade Medtronic and other adverse event reporters linked Sprint Fidelis models to more than 8,000 injuries and 2,000 deaths.</p>
<p>Even though the Sprint Fidelis was considered a high-risk device by the FDA, it wasn’t subjected to patient testing: the agency approved it through a “supplement” to a version approved more than a decade earlier.</p>
<p>Medtronic did not respond to a specific question about Sprint Fidelis, but said it does not bring a device or therapy to market “unless and until we have confirmed that the product is safe and effective in treating the medical condition at issue.” The company also said it continues to monitor the safety and performance of its devices after they are on the market.</p>
<div class="responsive-iframe "><responsive-iframe url="https://medicaldevices.icij.org/search/embed"></responsive-iframe></div>
<h3>Fast lane approvals</h3>
<p>New versions of high-risk devices have also come to market through a substantial equivalence fastlane called 510(k). In 2009, a Government Accountability Office review criticized the FDA for continuing to approve high-risk devices through 510(k) despite a decades-old congressional order not to.</p>
<p>Two years later, the Institute of Medicine, now a unit of the National Academies of Sciences, Engineering and Medicine, urged the FDA to scrap the 510(k) program altogether.  The FDA rejected the recommendation, deeming it unfeasible.</p>
<p>Janice Hogan, a device-industry lawyer trained in biomechanical engineering, cautioned that while some 510(k) applications are relatively simple, many do include extensive human trials and thousands of pages of documentation. “The FDA has substantial discretion about what data is required.”</p>
<p>In written answers to questions posed by ICIJ, the FDA said it didn’t clear any high-risk devices through 510(k) in 2017.</p>
<p>“For the past few years, the FDA has made a concerted effort to assure we require the appropriate level of testing,” the agency said in written responses to ICIJ questions. In some cases, the FDA may require “exhaustive testing” for devices subject to a 510(k), requiring more evidence, the agency said.</p>
<p>Clinical testing, and patient trials, are not appropriate and not needed for most devices, the FDA said. Eliminating fast-lane approvals “would not necessarily provide better patient safeguards, but would result in unnecessary costs and delays while diverting FDA staff resources away from studying and evaluating higher-risk and novel devices,” the FDA said.</p>
<p>Trunzo, the AdvaMed spokesperson, challenged the notion that robust clinical trials are necessary for device approvals, arguing that other forms of non-clinical testing, like lab tests, can produce more accurate conclusions.</p>
<h3>The European edge</h3>
<p>The <a href="https://www.icij.org/investigations/implant-files/how-lobbying-blocked-european-safety-checks-for-dangerous-medical-implants">European Union’s system of approving implants</a> is even more business-friendly. In fact, it’s a business.</p>
<p>Device manufacturers pay private companies, known as notified bodies, to certify that high- and medium-risk devices meet European safety standards.</p>
<p>Large players, including BSI Group in the U.K. and Germany’s TUV Rheinland and TUV Sud, stamp medical devices with the same CE mark that appears on many consumer goods in Europe — toasters, fireworks, children’s toys — certifying that they have met “essential requirements” for safety and environmental protections.</p>
<p>Among the advantages for industry, most notified bodies are exempt from laws requiring government agencies to make public records related to device approvals. In the case of implants, that’s especially a concern. According to a March 2016 email between top health officials in Germany and Denmark, regulators in the EU have no clinical data on an estimated 90 percent of highest risk devices because they were assessed as sufficiently similar to existing products.</p>
<p>Patient advocates have long fought to scrap the notified body system, calling it secretive, deeply conflicted and prone to allowing disastrous devices on the market.</p>
<iframe class="story-iframe-video" src="https://www.youtube.com/embed/tZUzmA32Lbo"></iframe>
<p>Even so, the CE mark is accepted around the world, making Europe an important device industry entry point. In Saudi Arabia, India, the Philippines, Singapore and much of Latin America, devices are waved through, or subjected to less scrutiny, if they have already been certified as safe in Europe.</p>
<h3>Lowered barriers, a rush to market</h3>
<p>Device makers compete to bring new devices to market and introduce new models with new features to improve quality and drive sales. Wall Street analysts closely track the time it takes to clear regulatory hurdles. Experts estimate the standard lifecycle of a device before it’s replaced by the next model is now just 18 to 24 months.</p>
<p>And as the industry has grown, so has the complexity of its devices.</p>
<p>Boston Scientific Corp., Medtronic, Abbott Laboratories and other device makers sell implants called vagus nerve stimulators that send electrical pulses to the brain, neck or abdomen to combat ailments ranging from back pain to chronic hiccups and depression. Collapsible heart valves, made by Edwards Lifesciences and other companies, can be delivered through a small incision and into the heart using steerable catheters, opening to their full size on reaching their destination like ships in a bottle. Medtronic makes a fully implantable “pain pump” that sends microdoses of pain-killing drugs into the spinal column and generates performance reports patients can read on a tablet.  These devices provide benefits — but also create risks.</p>
<p>Sometimes risk-reward calculations can be exquisitely fine. For instance, the collapsible heart valve, called transcatheter aortic valve replacement, or TAVR in the U.S., makes sense for the very old or sick because it eliminates the need for traumatic open heart surgery. But no one knows how long they last, so it makes less sense the younger and healthier the patient. But how young, and how healthy?</p>
<p>Being first to market with a ground-breaking product can make a company’s year.</p>
<p>In 2014, Dan Starks, then-chief executive of St. Jude Medical Inc., appeared on CNBC’s stock picking TV show “Mad Money,” pulled an implant smaller than a AAA-battery from his pocket, and held it up as the camera zoomed in. It was Nanostim, the first pacemaker without leads, the thin wires connecting device to heart that had long caused manufacturers problems. “We think that this stands to revolutionize the field,” Starks said.</p>
<p>Nanostim’s leadless design was a major selling point. Fracturing or otherwise malfunctioning leads, like the Sprint Fidelis, had bedeviled previous cardiac implants.</p>
<p>“I can tell you that we had the first implant with this technology in Great Britain just in this last week, and the implant time in the hands of that particular physician [was] eight minutes,” Stark said on <a href="https://www.cnbc.com/video/2014/02/07/st-jude-ceo-new-device-will-revolutionize-the-field-.html">Mad Money</a>.</p>
<p>The patient was Maureen McCleave, a 77-year-old grandmother, from London. “I feel like I’m a new woman,” she told the <a href="https://www.dailymail.co.uk/health/article-2549910/My-pacemaker-fitted-just-7-minutes-Grandmother-Britain-revolutionary-device-inserted.html">Daily Mail newspaper</a> in one of several interviews arranged by St. Jude shortly after she left hospital. “If I’d had a traditional pacemaker fitted, I’d probably still be in hospital now, and I certainly wouldn’t be feeling as good as I do now.”</p>
<p>Three months after the operation, St. Jude revealed the first concerns about Nanostim. Doctors had found that six out of 147 patients participating in a European trial had suffered a perforated heart muscle. Two had died. Later, Nanostim’s battery failed in several other patients, rendering their pacemakers useless.</p>
<p>Battery issues became so prevalent that in 2016, St. Jude, asked doctors using Nanostim to “pause” and stop implanting new ones. That pause has lasted ever since.</p>
<p>At the end of 2016, McCleave began to have heart palpitations and feel tired. “I knew something was wrong somewhere,” she told ICIJ media partners.</p>
<p>At a hospital, a nurse explained that her pacemaker had stopped. McCleave, by then 80-years-old, needed further surgery, and quickly. Although Nanostim had been marketed with a battery life of up to 19 years — six years longer than a standard pacemaker — McCleave’s had failed in three.</p>
<p>Traditional pacemakers are relatively easy to replace once the battery dies. They sit just beneath the skin, below the collar bone, and work by sending electrical impulses to the heart through leads that can remain in place if a replacement pacing device is required. Extracting a Nanostim from inside the heart is much more of an ordeal.</p>
<p>McCleave’s second operation was difficult. Surgeons implanted another pacemaker and left the failed Nanostim in place, deeming it too dangerous to remove. “It was a lot of trouble because I bled so much,” McCleave said.</p>
<div class="Image Article__image Image--medium Image--floatLeft" id="10349"><div class="Image__headline">
    <div class="Image__caption" class="Image__title--small">A Medtronic employee, in Mexico, works on a TAVR.</div>
  </div>
  <div class="Image__shadow"></div>
  <div class="Image__share Image__share--bottom"><div class="Image__credits">
    <div class="Image__creditsIcon Icon--credits">i</div>
    <div class="Image__creditsText">
      <a href="#">Getty Images</a>
    </div>
  </div>
    <div class="Image__socialIcons SocialIcons">      <share-buttons title="A Medtronic employee, in Mexico, works on a TAVR."  url="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/#10349"  size="small-horizontal" gaevent="Social Share|From Article Image"/>    </div>  </div>  <img  class="size-medium wp-image-10349 Image__src" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Medtronic-Mexico-GettyImages-458005784-1500w-360x200.jpg" alt="Medtronic employee Mexico" width="760" height="405" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Medtronic-Mexico-GettyImages-458005784-1500w-760x405.jpg 760w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Medtronic-Mexico-GettyImages-458005784-1500w-768x409.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Medtronic-Mexico-GettyImages-458005784-1500w-1202x640.jpg 1202w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/Medtronic-Mexico-GettyImages-458005784-1500w.jpg 1502w" sizes="(max-width: 760px) 100vw, 760px"></div>
<p>St. Jude’s futuristic heart implant had been certified as safe with only minimal testing. The European Union requires most drugs undergo at least one clinical trial in hundreds or thousands of patients to determine safety and effectiveness. Nanostim had been tested on 33 human patients, and for a relatively short time &#8212; 90 days. The only other test subjects were 30 sheep.</p>
<p>McCleave said no one from St Jude, now part of Abbott Laboratories, spoke to her about why her Nanostim had failed. “I felt like a bit of trash that had been thrown to one side,” she said.</p>
<h3>Lobbying changes U.S. tune</h3>
<p>In the past, regulators in the U.S. have bluntly criticized device regulation in the rest of the world generally, and in Europe in particular.</p>
<p>“We don’t use our people as guinea pigs in the U.S.,” the FDA’s device chief, Dr. Jeffrey Shuren, said in a 2011 call with reporters during a congressional fight over whether to adopt more European style rules in the U.S. The remark triggered a diplomatic flap.</p>
<p>In 2012, the FDA issued a report that called out by name “unsafe and ineffective devices” approved with limited testing in the EU. The list includes stent grafts used to repair aneurysms, or ballooning, in aortic walls. The FDA found that many presented “severe risks to patients,” according to the report, “including blood clots, graft failure and aneurysm rupture.”</p>
<p>The next year, the FDA broadcast a different message: that the U.S. will strive to be “first in the world” as an entry point for devices important to the public health. Under Trump, who has vowed to cut regulations, the FDA has proposed to fast-track pre-market testing for some high-risk devices. This move could trim years of testing prior to a product’s launch, and save companies millions of dollars. In a speech to an industry group in May, Shuren acknowledged that the proposed policy meant “essentially accepting a bit more uncertainty” in some cases.</p>
<p>In 2017, the FDA approved more than three times as many devices as it did in 2010, while its warnings to device manufacturers about product safety fell by nearly 80 percent.</p>
<p>The FDA told ICIJ that its “first in the world” objective reflects concerns about delays that prevent “pioneering new technologies” from reaching U.S. patients faster than those in other developed countries, and that it remains committed to ensuring that those devices are safe and effective.</p>
<p>Though the agency is issuing fewer warning letters, it is conducting more factory inspections, the FDA said.</p>
<p>Critics say the tone from the FDA signals a concerning shift toward an agenda promoted by the industry. “The deregulatory tenor of the last several years raises real questions about whether the agency is adequately able to protect the American public from unsafe or ineffective devices,” said Dr. Peter Lurie, a former FDA associate commissioner.</p>
<p>The medical device lobby is a force in Washington. Over a 10-year period through 2017, the industry has spent more than $335 million to influence legislation, according to the Center for Responsive Politics. The device industry also funds 35 percent of the FDA device program’s budget through “user fees” that are renegotiated every five years.</p>
<p>These fees give industry leverage to reshape its regulator, according to Dr. Michael Carome, director of Public Citizen’s Health Research Group. The outcome of fee negotiations “often amounts to an industry wishlist,” Carome said.</p>
<p>The industry’s formidable presence at the agency is also evidenced in the decades-long controversy over the safety of breast implants. After a virtual ban, and a fierce internal fight, the FDA allowed the silicone version back on the market in 2006 — even though data showing the long-term safety of the product remained limited.</p>
<p>“They were tenacious,” said Susan Wood, director of the FDA’s Office of Women’s Health from 2000 to 2005.  “Unlike other companies, after being told no, they came back. And back and back and back. They just wore down any resistance.”</p>
<h3>A breach of trust</h3>
<p>After regulators, a final line of defense stands between a patient and a bad device: her doctor.</p>
<p>But that line, too, has been breached.</p>
<p>Cardiologists, orthopedists and other doctors who implant medical devices are influenced by a wide range of sources, including medical conferences, training seminars and sales representatives. It is common practice for those representatives to join surgeons in the operating room, offering advice on complicated devices they sell.</p>
<p>In 2016, Georgetown University researchers found that company-sponsored events and company employees in operating rooms undermine doctors’ independence and ability to choose the best treatment. One hospital administrator cited in the study described the relationship between surgeons and sales reps as an “incestuous bucket of worms.”</p>
<div class="responsive-iframe "><responsive-iframe url="https://projects.icij.org/the-implant-files/graphics/#/doctor-payments?no-embeddable-footer=1"></responsive-iframe></div>
<p>Physicians and manufacturers are, in some cases, in business together. The companies pay royalties for technologies developed with doctors, and give them research grants and stock options, creating a conflict of interest that has frequently drawn the attention of government authorities.</p>
<p>In the U.S., where drug and device manufacturers are required to disclose payments to physicians, the 10 largest medical device companies paid nearly $600 million to doctors or their hospitals last year, according to an ICIJ analysis of data from the Centers for Medicare &amp; Medicaid Services. This figure doesn&#8217;t include device-related payments from heavyweights that sell other products, including Johnson &amp; Johnson and Allergan.</p>
<p>One Los Angeles orthopedic surgeon, Thomas Schmalzried, earned nearly $30 million in royalties and other payments from Johnson &amp; Johnson for his role in designing two metal-on-metal hip replacement systems, one the subject of a global recall. Those devices were later pulled from the market amid concerns they shed dangerous levels of metal ions.</p>
<p>Schmalzried didn’t respond to ICIJ requests seeking comment. Johnson &amp; Johnson said that while Schmalzried did receive royalties, he received none for products he used in his practice or that were implanted in hospitals where he had privileges. The company said its policies bar such payments.</p>
<p>Device companies have funneled money, sometimes via offshore accounts, to third-party distributors who then paid surgeons or sham nonprofits that doctors set up to receive the payments, according to U.S. and Italian prosecution documents.</p>
<p>After a series of scandals that led to the Physician Payments Sunshine Act of 2010, a U.S. law that forced disclosure of these payments, the device industry’s trade association revised its ethics code. The group called for “modest” and “reasonable” compensation for doctors participating in company-sponsored events and restrictions on royalties and consultancy agreements.</p>
<p>Over the last decade, the European trade association has strengthened its ethics code from 15 to 61 pages, even warning companies of “potential adverse public perceptions” of the location chosen for sponsored events. “Cruise ships, golf clubs or health spas and venues renowned for their entertainment facilities are not appropriate venues,” the code reads.</p>
<p>Yet law enforcement officials have continued to accuse device companies of misconduct. Doctors, company insiders and government authorities have alleged in court cases that sales representatives are influencing surgeons’ clinical decisions and encouraging them to use products in unapproved ways.</p>
<p>Both Fortune 500 companies like Medtronic and smaller industry players have been the subjects of such allegations.</p>
<p>In 2014, Biotronik, a German medical device maker, paid $4.9 million to settle charges brought by the U.S. Justice Department that it paid kickbacks to doctors and illegally promoted its cardiac devices for treatments that were not authorized by regulators.</p>
<p>The company’s sales representatives rewarded physicians who promoted unauthorized therapies and implanted large numbers of Biotronik devices with tickets to sports events, golf outings and lavish meals, according to Brian Sant, a Biotronik employee-turned-whistleblower whose lawsuit sparked the government investigation. “It’s almost like an annuity,” a sales manager wrote in an email cited in Sant’s complaint, referring to payouts doctors could receive for enrolling patients in company-sponsored studies.</p>
<p>In a written response to ICIJ, Biotronik said that “its practices were lawful and ethical.” It also said the government didn’t pursue allegations into Biotronik’s training practices or education programs.</p>
<p>Governments around the world have also found manufacturers guilty of paying hospital administrators and physicians with Armani watches and expensive vacation packages to increase sales and secure contracts. In Mexico, a company’s employees in charge of bribing physicians had a code word for illicit payments: chocolates.</p>
<p>A Johnson &amp; Johnson implant sales representative in Italy is on trial for bribing a prominent Milan surgeon with more than $20,000, along with expensive trips, dinners and more for him and his son, in exchange for the surgeon implanting J&amp;J artificial joints and promoting its brand on TV shows. The company said it cannot comment on the specifics of this ongoing case but added that it “has fully cooperated with the investigation.”</p>
<p>In response to ICIJ, Matt Wetzel, AdvaMed’s associate general counsel, said the industry is “dedicated to doing business the right way, and medtech companies have invested countless resources – both capital and human – in developing leading edge compliance programs.”</p>
<h3>The hidden harm</h3>
<p>With barriers lowered for new implants coming to market, more responsibility shifts to watching for problems and informing patients when they arise.</p>
<p>The U.S. has the most public data – by a long shot – about implants that maim and kill. The FDA keeps it in the “Manufacturer and User Facility Device Experience” database, known as MAUDE.</p>
<p>But, for the vast amount of its data, MAUDE relies on device companies themselves. By law, they are supposed to collect complaints from doctors, hospitals, patients, lawyers and others and pass them along to the FDA.</p>
<p>In practice, device companies frequently supply information that is wrong or misleading, or they don’t report it at all.</p>
<p>Between 2008 and 2018, FDA inspectors cited manufacturers more than 4,400 times for violating its complaint-handling policy. Each violation can cover hundreds or even thousands of mishandled, lost or buried complaints.</p>
<p>The FDA cited a Cleveland, Ohio-based Philips Healthcare facility for mishandling thousands of complaints about medical imaging equipment that revealed high risk problems that could cause injuries or even deaths, including reports that body scanners had mixed up images among patients. In written answers to ICIJ, Philips noted that no patients were harmed in the incidents and that its records review team had evaluated all the complaints.</p>
<p>When companies do report adverse events, they sometimes cloak their severity. ICIJ found that manufacturers have classified an event as a “malfunction” or “injury” even if the patient died.</p>
<p>Using a machine learning algorithm to search millions of reports, ICIJ found 2,100 cases where people died, but their deaths were classified as malfunctions or injuries. Of these, 220 reports showed that devices may have caused or contributed to the deaths. The other reports did not include enough information to determine conclusively if the device played a role in the patients’ deaths.</p>
<p>FDA guidelines call on manufacturers to report deaths that may be related to their devices, even if the connection is uncertain.</p>
<p>The FDA uses adverse event reports to help identify dangerous devices. “If a death is classified as a malfunction, it’s possible it never gets read at all,” said Madris Tomes, a former FDA data specialist who runs a company that analyzes adverse events.</p>
<p>Dr. Jacob Shani, chairman of cardiology at Maimonides Medical Center in Brooklyn, New York, said that adverse event information provided by manufacturers and physicians is essential for deciding which product to implant. “If you don’t have transparency, and you don’t have honesty, then forget it,” Shani said.</p>
<div class="Blog_Article__newsletter">  <newsletter :landscape="true" gaevent="Signup|From Article Content" authenticity-token="eb5780e6345819e5335f1c8cdc69570d" signup-location="WEB-INLINE"></newsletter></div>
<h3>Broken alarm system</h3>
<p>The reports that do ultimately get to regulators can trigger actions including safety alerts or recalls. These can require hospitals to remove devices from their shelves or, depending on the severity, even unleash a wave of surgeries to remove devices from patients.</p>
<p>Whether a product is recalled or restricted may depend on where you live, ICIJ found. Over the past year, health authorities in New Zealand, Ireland, Scotland and England heavily restricted the use of the type of vaginal mesh used to treat incontinence or to hold reproductive and other organs in place while regulators studied the devices’ safety. But the products have remained largely on the open market in other countries, including Canada and South Africa, where Renate Scheepers received hers.</p>
<p>Government-overseen safety alerts, often called “recalls” in the U.S. or “field safety notices” elsewhere, can range from simple label changes to immediate removal of a device from the market. Manufacturers also in some cases quietly pull products from the market without admitting fault.</p>
<p>Experts told ICIJ that governments must issue recall and safety alert notices so patients and doctors are aware of problems. An ICIJ analysis found that some governments post notices frequently and some almost never do. Health regulators in Mexico only shared information on two issued recalls, ever. In the U.S., the FDA has published more than 26,000 in the last decade.</p>
<blockquote><p><strong>When it comes to protecting the people who will suffer&#8230; the system is absolutely in shambles. </strong><br />
– Hanifa Koya</p></blockquote>
<p>A metal-on-metal hip manufactured by Indiana-based Biomet has been linked to flesh-rotting metallosis, and the company discontinued sales of the device several years ago. Biomet later sent safety alerts to surgeons and other health care providers in Australia, the U.K. and a slew of other Western European countries in 2015 and 2016, but not to those in Canada and the U.S. Had the FDA pushed for a recall of the Biomet hip device in the U.S., the company could have been forced to send such letters to American doctors.</p>
<p>“We adhere to strict regulatory standards and work closely with the FDA and all applicable regulatory agencies in each of our regions as part of our commitment to operating a first-rate quality management system across our global manufacturing network,” the company, now called Zimmer Biomet, said in a statement.</p>
<p>In a statement to ICIJ, the <a href="https://www.documentcloud.org/documents/5225861-ICIJQ-MoM-Hip-Implants-11-21-18.html">FDA</a> pointed to a generalized safety communication it had posted online in 2011 about metal-on-metal hips as a reason for not requiring a recall of the Biomet hip.</p>
<p>Officials often can’t find patients with problem devices – or even the doctors who implanted them. Harold Paz, chief medical officer and executive vice president at Aetna, one of the largest health insurers in the U.S., noted the automobile industry’s comparatively good track record for reaching owners of recalled cars.</p>
<p>“We currently have no way to identify which of our members has received the affected implant,” Paz said.</p>
<p>Patients living with already recalled devices inside them said they were left in the dark about problems. In interviews with ICIJ’s global partners, hundreds of implant recipients said doctors never warned them of risks and didn’t tell them about recalls or safety alerts.</p>
<p>Connie Hill, a 72-year-old resident of Sun City, Arizona, is one of several patients who say they wished they would have known earlier of foreign safety alerts of the Biomet hip implant. “I never heard a damn thing about it,” Hill told ICIJ.</p>
<h3>Mending a ‘broken system’</h3>
<p>In the early 1990s, an Australian orthopedic surgeon named Stephen Graves was growing increasingly uneasy about the medical devices he was implanting. The hip and knee replacement products carried both huge benefits to patients and also huge risks — but he had little clue as to which device was safer than another. “We didn’t know how many or what types of devices were going in,” Graves said. “And we didn’t know the comparative performance of the devices.”</p>
<p>In 1996, Graves began working with a group of fellow surgeons to establish a central database to track Australians with hip and knee implants and monitor their health. Within a few years, Graves’ national device registry was logging the vast majority hip and knee replacements in Australia — and revealing dozens of problem devices.</p>
<p>In 2009, Australian regulators would use Graves’ data to raise early safety concerns about Johnson &amp; Johnson’s ASR XL, the metal-on-metal hip brand implanted in Vijay Vojhala of Mumbai. To date, the registry has identified more than 150 poorly performing joint replacement products, Graves said.</p>
<div class="Image Article__image Image--medium Image--floatRight" id="10440"><div class="Image__headline">
    <div class="Image__caption" class="Image__title--small">An X-Ray of a hip replacement.</div>
  </div>
  <div class="Image__shadow"></div>
  <div class="Image__share Image__share--bottom"><div class="Image__credits">
    <div class="Image__creditsIcon Icon--credits">i</div>
    <div class="Image__creditsText">
      <a href="#">BSIP/UIG via Getty Images</a>
    </div>
  </div>
    <div class="Image__socialIcons SocialIcons">      <share-buttons title="An X-Ray of a hip replacement."  url="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/#10440"  size="small-horizontal" gaevent="Social Share|From Article Image"/>    </div>  </div>  <img  class="size-medium wp-image-10440 Image__src" src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/HipXray-BSIPUIG-via-Getty-Images-360x200.jpg" alt="Hip replacement" width="604" height="427" srcset="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/HipXray-BSIPUIG-via-Getty-Images-604x427.jpg 604w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/HipXray-BSIPUIG-via-Getty-Images-768x543.jpg 768w, https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/HipXray-BSIPUIG-via-Getty-Images-905x640.jpg 905w" sizes="(max-width: 604px) 100vw, 604px"></div>
<p>A better system for tracking devices after they go on the market enjoys broad support among industry, physician and patient advocates. Dr. Henrik Malchau, a Swedish orthopedic surgeon who has helped establish several national registries, said they allow authorities to alert doctors and patients of problems. Pointing to the Australian case, he said: “The beauty of it was that they could go back and find all the patients.”</p>
<p>After recent high-profile device recalls, India is considering a proposal to create its own joint replacement registry, while others are advancing in Finland, Norway and the U.K., Malchau said.</p>
<p>The U.S. remains a laggard. In an effort to improve post-implant surveillance of devices, the FDA is attempting to unify various private registries with insurance claims data into a single centralized system.</p>
<p>But this program relies largely on the success of a related FDA initiative calling for each device to be assigned a unique identification number in order to make them more traceable — a step taken long ago by auto regulators. While a “Unique Device Identifier” (UDI) program could usher an age of more advanced postmarket surveillance, its full implementation is years away. One potential hurdle: the federal government has yet to issue final rules mandating device identifiers to be included in electronic health records and in insurance claims data — crucial ways that the initiative can be used to help track patients and the performance of their devices.[5]</p>
<p>And the prospect of a globally harmonized UDI system — now under discussion by medical device regulators — remains even more distant.</p>
<p>Hanifa Koya, a gynecologist in Wellington, New Zealand, who has performed many gruesome surgeries to remove defective meshes, said keeping track of devices sold and implanted is basic. “If surgeons are looking to constantly adopt innovative devices but not asking for a registry, then this is a broken system,” she said.</p>
<p>Koya said hospital ethics panels should have the power to bar doctors from using implants that haven’t been tested or are subject to safety concerns.</p>
<p>But she recognizes that her hoped-for fixes won’t come easily. And even those are a small piece of larger systemic problems.</p>
<p>“When it comes to protecting the people who will suffer,” Koya said, “the system is absolutely in shambles.”</p>
<p><strong><i>Contributors to this story:  Ben Hallman, Jet Schouten, Dean Starkman, Simon Bowers, Emilia Díaz-Struck, Gerard Ryle, Sasha Chavkin, Spencer Woodman, Cat Ferguson, Petra Blum, Scilla Alecci, </i><i>Sydney P. Freedberg</i><i>, Fergus Shiel, Richard H. P. Sia, Tom Stites, Martha M. Hamilton, Joe Hillhouse</i><i>,</i><i> Rigoberto Carvajal, Cécile Schilis-Gallego, Hilary Fung, Marina Walker Guevara, Miguel Fiandor, Pierre Romera, Hamish Boland-Rudder, Will Fitzgibbon, Delphine Reuter, Amy Wilson-Chapman, Margot Williams, Pauliina Siniauer, Razzan Nakhlawi, Jesse McLean</i><i>, </i><i>Matthew Perrone, Holbrook Mohr</i><i>, </i><i>Mitch Weiss, </i><i>Esther Oxford, Charles Babcock</i><i>,</i><i> Andrew Lehren, Leo Sisti and Emily Siegel. </i></strong></p>

    <span class="begin-article"></span>
    <!-- Article footer -->
    <div class="Blog_Article__tagContainer">
      <div class="Blog_Article__tags">
    <span>Related topics:</span>
    <ul class="Tags__container">
          <li class="Tags">
        <a href="https://www.icij.org/tags/healthcare/">Healthcare</a>
      </li>
          <li class="Tags">
        <a href="https://www.icij.org/tags/implant-files/">Implant Files</a>
      </li>
          <li class="Tags">
        <a href="https://www.icij.org/tags/investigative-reporting/">Investigative reporting</a>
      </li>
          <li class="Tags">
        <a href="https://www.icij.org/tags/medtronic/">Medtronic</a>
      </li>
      </ul>
  </div>
      <div class="Blog_Article__newsletter">
        <newsletter :landscape="true" class="Newsletter--landscape" gaevent="Signup|From Article Footer" authenticity-token="eb5780e6345819e5335f1c8cdc69570d"></newsletter>
      </div>
    </div>
    <div class="Article__footer">
  <div class="Article__footerSection">
    <div class="Article__footerTitle">Spread the word</div>
    <div class="SocialIcons SocialIcons--rightMargin">
      <div>
        <share-buttons title="Medical Devices Harm Patients Worldwide As Governments Fail On Safety" url="https://www.icij.org/investigations/implant-files/medical-devices-harm-patients-worldwide-as-governments-fail-on-safety/" size="big-horizontal" gaevent="Social Share|From Article Footer"/>
      </div>
    </div>
  </div>

  <div class="Article__footerSection">
    <div class="Article__footerTitle Article__footerTitle--halfMargin">Help us continue our work</div>
    <div class="Article__footerText">We depend on the generous support of readers like you to help us expose corruption and hold the powerful to account.</div>
    <donate-button classes="Button Button--hollow Button--small" text="Donate now"></donate-button>
  </div>
</div>
    <div class="ReadMore">
    <div class="ReadMore__title">Read more</div>
    <div class="ReadMore__outerContent">
      <div class="ReadMore__post">
  <div data-href="https://www.icij.org/investigations/implant-files/experts-warn-expanded-heart-valve-use-risks-patient-safety/" class="Post__image Image ReadMore__image Image--section" style="cursor: pointer;">
  <div class="Image__share">
    <div class="Image__socialIcons SocialIcons">
      <share-buttons title="Experts Warn Expanded Heart Valve Use Risks Patient Safety" url="https://www.icij.org/investigations/implant-files/experts-warn-expanded-heart-valve-use-risks-patient-safety/" size="small-horizontal" gaevent="Social Share|From Article Listing Image"/>
    </div>
    <div class="Image__shadow Image__shadow--share"></div>
  </div>
        <div class="Image__shadow"></div>
      <a href="https://www.icij.org/investigations/implant-files/experts-warn-expanded-heart-valve-use-risks-patient-safety/">
    <img src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_OverviewSpot-1200w-th-760x422.jpg" class="Image__src">
  </a>
</div>
  <div class="ReadMore__content">
    <div class="ReadMore__category">Inside Implant Files</div>
    <a href="https://www.icij.org/investigations/implant-files/experts-warn-expanded-heart-valve-use-risks-patient-safety/" class="ReadMore__postTitle">Experts Warn Expanded Heart Valve Use Risks Patient Safety</a>
    <div class="ReadMore__text"><span class="ReadMore__date">November 26, 2018 &mdash;</span> In a world full of dizzying innovation, marketing blitzes and conflicts of interest, doctors and patients must decide: how much risk is too much?  </div>
  </div>
</div>
                <div class="ReadMore__post">
  <div data-href="https://www.icij.org/investigations/implant-files/breast-implant-injuries-kept-hidden-as-new-health-threats-surface/" class="Post__image Image ReadMore__image Image--section" style="cursor: pointer;">
  <div class="Image__share">
    <div class="Image__socialIcons SocialIcons">
      <share-buttons title="Breast Implant Injuries Kept Hidden As New Health Threats Surface" url="https://www.icij.org/investigations/implant-files/breast-implant-injuries-kept-hidden-as-new-health-threats-surface/" size="small-horizontal" gaevent="Social Share|From Article Listing Image"/>
    </div>
    <div class="Image__shadow Image__shadow--share"></div>
  </div>
        <div class="Image__shadow"></div>
      <a href="https://www.icij.org/investigations/implant-files/breast-implant-injuries-kept-hidden-as-new-health-threats-surface/">
    <img src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_BreastImplants-1700w-641x427.jpg" class="Image__src">
  </a>
</div>
  <div class="ReadMore__content">
    <div class="ReadMore__category">Inside Implant Files</div>
    <a href="https://www.icij.org/investigations/implant-files/breast-implant-injuries-kept-hidden-as-new-health-threats-surface/" class="ReadMore__postTitle">Breast Implant Injuries Kept Hidden As New Health Threats Surface</a>
    <div class="ReadMore__text"><span class="ReadMore__date"> &mdash;</span> Manufacturers fought to get implants back on the market. Regulators gave in. Now thousands of patients are paying the price.</div>
  </div>
</div>
                <div class="ReadMore__post">
  <div data-href="https://www.icij.org/investigations/implant-files/patients-fight-for-answers-as-broken-implants-cause-unseen-agony/" class="Post__image Image ReadMore__image Image--section" style="cursor: pointer;">
  <div class="Image__share">
    <div class="Image__socialIcons SocialIcons">
      <share-buttons title="Patients Fight For Answers As Broken Implants Cause Unseen Agony" url="https://www.icij.org/investigations/implant-files/patients-fight-for-answers-as-broken-implants-cause-unseen-agony/" size="small-horizontal" gaevent="Social Share|From Article Listing Image"/>
    </div>
    <div class="Image__shadow Image__shadow--share"></div>
  </div>
        <div class="Image__shadow"></div>
      <a href="https://www.icij.org/investigations/implant-files/patients-fight-for-answers-as-broken-implants-cause-unseen-agony/">
    <img src="https://s3.amazonaws.com/www-s3-1.icij.org/uploads/2018/11/CC_Explants-1920-760x427.jpg" class="Image__src">
  </a>
</div>
  <div class="ReadMore__content">
    <div class="ReadMore__category">Inside Implant Files</div>
    <a href="https://www.icij.org/investigations/implant-files/patients-fight-for-answers-as-broken-implants-cause-unseen-agony/" class="ReadMore__postTitle">Patients Fight For Answers As Broken Implants Cause Unseen Agony</a>
    <div class="ReadMore__text"><span class="ReadMore__date">November 27, 2018 &mdash;</span> Millions worldwide live with faulty medical devices inside them that have been taken off the market.</div>
  </div>
</div>
            </div>
  </div>

    <!-- END Article footer -->
  </div>

</div>


        <div class="Footer">
    <div class="Footer__notice">The <strong>ICIJ</strong> is dedicated to ensuring all reports we publish are accurate. If you believe you have found an inaccuracy <a class="Footer__noticeLink" href="mailto:contact@icij.org">let us know</a>.</div>
  <div class="Footer__content">
    <div class="Footer__innerContent">
      <div class="Footer__contact">
        <div class="Footer__header">
          <a href="https://www.icij.org/" class="Footer__logo"></a>
          <h2 class="Footer__title">International Consortium of Investigative Journalists</h2>
        </div>
        <address class="Footer__address">
          1710 Rhode Island Ave NW, 11th floor<br />
          Washington DC 20036 USA
        </address>
        <a href="mailto:contact@icij.org" class="Footer__email">contact@icij.org</a>
      </div>

      <div class="Footer__navigation">
        <div class="Footer__column">
          <h3 class="Footer__columnTitle"><a href="/about/">About us</a></h3>
          <ul class="Footer__options">
            <li class="Footer__option"><a class="Footer__link" href="/about/#team">Our team</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/journalists/">ICIJ members</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/about/media-partners/">Media partners</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/about/our-supporters/">Our supporters</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/tools/">Tools and tips</a></li>

                      </ul>
        </div>
                <div class="Footer__column">
          <h3 class="Footer__columnTitle">Investigations</h3>
          <ul class="Footer__options">
          <li class="Footer__option"><a class="Footer__link" href="/investigations/implant-files/">The Implant Files</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/investigations/paradise-papers/">The Paradise Papers</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/investigations/panama-papers/">The Panama Papers</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/investigations/offshore/">Secrecy For Sale</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/investigations/world-bank/">Evicted and Abandoned</a></li>
          </ul>
        </div>
        <div class="Footer__column">
          <h3 class="Footer__columnTitle">Follow us</h3>
          <ul class="Footer__options">
            <li class="Footer__option"><a class="Footer__link" href="https://www.facebook.com/ICIJ.org" data-track-event="Social Follow|From Footer|Facebook">Facebook</a></li>
            <li class="Footer__option"><a class="Footer__link" href="https://www.linkedin.com/company/1732242/" data-track-event="Social Follow|From Footer|Linkedin">LinkedIn</a></li>
            <li class="Footer__option"><a class="Footer__link" href="https://twitter.com/icijorg" data-track-event="Social Follow|From Footer|Twitter">Twitter</a></li>
            <li class="Footer__option"><a class="Footer__link" href="https://www.instagram.com/icijorg/" data-track-event="Social Follow|From Footer|Instagram">Instagram</a></li>
            <li class="Footer__option"><a class="Footer__link" href="/signup/">Sign-up</a></li>
          </ul>
        </div>
      </div>
    </div>
    <div class="Footer__credit">&copy; 2018 &mdash; <strong>The International Consortium of Investigative Journalists</strong>. All rights reserved.</div>
    <div class="Footer__credit"><a class="Footer__link" href="https://www.icij.org/about/corporate/privacy-policy/">Privacy Policy</a> | <a class="Footer__link" href="https://www.icij.org/about/corporate/terms-of-use/">Terms of Use</a></div>
    <div class="Footer__built">
      <div class="Footer__built--text">Built by</div>
      <a href="http://populate.tools/" target="_blank">
        <div class="Footer__built--logo"></div>
      </a>
    </div>
  </div>
</div>
    </div>
        <script async src="https://www.googletagmanager.com/gtag/js?id=UA-3383794-7"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  window.google_analytics_id = 'UA-3383794-7';
</script>
<script> !function(f,b,e,v,n,t,s) {if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}; if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0'; n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0]; s.parentNode.insertBefore(t,s)}(window, document,'script', 'https://connect.facebook.net/en_US/fbevents.js'); fbq('init', '705742779626148'); fbq('track', 'PageView'); </script>
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script> <script type="text/javascript">twttr.conversion.trackPid('l5g90', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<script> !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments); },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js', a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script'); // Insert Twitter Pixel ID and Standard Event data below twq('init','nyawt'); twq('track','PageView'); </script>
    <script type='text/javascript'>
/* <![CDATA[ */
var benextarticle = {"url":"https:\/\/www.icij.org\/wp\/wp-admin\/admin-ajax.php","current_id":"10322","next_id":"10523","next_url":"https:\/\/www.icij.org\/investigations\/implant-files\/experts-warn-expanded-heart-valve-use-risks-patient-safety\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.icij.org/app/themes/icij/resources/assets/scripts/refresh_article.js'></script>
<script type='text/javascript' src='https://www.icij.org/app/themes/icij/dist/scripts/main_0a87df14.js'></script>
<script type='text/javascript' src='https://www.icij.org/wp/wp-includes/js/wp-embed.min.js?ver=4.9'></script>

  </body>
</html>